【重要】WindowsXP / 2000 終了のお知らせ

平素は電気CAD「Unidraf」シリーズをご利用頂きまして誠にありがとうございます。

この度、弊社の開発環境のバージョンアップに伴い、以下のバージョン以上のUnidrafでは
WindowsXP / Windows2000上で起動することができなくなりました。

これを機会に新しいOS環境(推奨:Windows7以降)でご利用頂きますようお願い致します。

<WindowsXP / Windows2000で起動不可のUnidrafのバージョン>

 ・ Unidraf7 Ver2.0以上
 ・ Unidraf2010 Ver2.0以上
 ・ Unidraf5 Ver5.0以上
 ・ Unidraf2000 Ver5.0以上